GraphQL explorer outage
Resolved·Partial outage

The explorer is back online

Wed, Sep 24, 2025, 06:46 PM
(2 months ago)
·
Affected components
Dashboard
Updates

Resolved

The explorer is back online

Wed, Sep 24, 2025, 06:46 PM

Investigating

Our GraplQL explorer @ https://explorer.codex.io/ is currently experiencing an outage. We are looking into the issue.

Wed, Sep 24, 2025, 06:09 PM(37 minutes earlier)